Server compatible with all 1.7 versions.

Discussion in 'Bukkit Help' started by MvpWouterske23, Jun 29, 2014.

Thread Status:
Not open for further replies.
  1. Offline

    MvpWouterske23

    Hello guys

    Can someone explain me how I can make my server comatible with all 1.7 versions? That should be really handy. Thanks =).
    -MvpWouterske23
     
  2. Offline

    Necrodoom

    Requires breaking the protocol, thus making the server unstable, and requires modification of craftbukkit, which is not supported here.
     
Thread Status:
Not open for further replies.

Share This Page