Coulld not pass even Plugin_enable?

Discussion in 'Bukkit Help' started by Vezorock, Sep 16, 2011.

Thread Status:
Not open for further replies.
  1. Offline

    Vezorock

    I keep getting these kinds of errors:
    I have over 122 plugins.
    bukkit 1000 I tried upgrading to 1060 and 1113 but nothing really worked.
    windows 7
    x64
     
  2. Offline

    Lolmewn

    it seems it cant find iConomy.
     
Thread Status:
Not open for further replies.

Share This Page