can someone config nocheatplus for 1.10?

Discussion in 'Plugin Requests' started by swaggod, Jan 30, 2017.

Thread Status:
Not open for further replies.
  1. Offline

    swaggod

    hi i downloaded nocheatplus plugin and its keep saying that people are hacking when they are not can someone pls config nocheatplus for 1.10 mechanic? i use oldpvp plugin btw.
     
  2. Offline

    10Cps_

    Noone is going to config NoCheatPlus plugin for 1.10 for you, as the plugin is not customized by a developer from Bukkit, as what I think so. If I am wrong, sorry. But please wait for later releases!
     
  3. Offline

    termanator1128

    @10Cps_ I believe that is not what they are talking about. There are releases for 1.10 for NCP but I think they are asking for a custom config file for it.
     
  4. Offline

    swaggod

Thread Status:
Not open for further replies.

Share This Page