Both version 1.6.2 and 1.6.4 in one?

Discussion in 'Bukkit Help' started by xShadowKillerx, Sep 23, 2013.

Thread Status:
Not open for further replies.
  1. Offline

    xShadowKillerx

    Hello

    Today I saw a server where both version of clients can connect 1.6.2 and 1.6.4 how is that possible?
    And how can I do that?
     
  2. Offline

    Iroh

    Locked this is not possible with bukkit, they are using modded jars.
     
Thread Status:
Not open for further replies.

Share This Page